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 Open Search Window 
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 Clear Custom View 
 

 Open Notes Window 
 

 Export Custom to Quick 
 

 Open Help Window 
 
 
 
 

 

Overview 
 
What is Datarizer Holy Bible Concordance? 
 
Datarizer Holy Bible Concordance is an application that makes it easy to search the bible 
scriptures, not limited to �keywords� like the previous concordances. The application gives 
more flexibility in terms of scripture search, mobility and manipulation. The search results 
are not always what the user wants, that is why we have build in a Selection Tool to further 
select the scriptures that you need and clear the rest, this is called customization. Export 
your scriptures to Notes and do some additions and then export the Note File to Microsoft 
Word for more editing. Interfacing with Microsoft word exposes your Notes to a powerful 
text editor for more editing and other formatting tools. Notes could be transferred to e-mail, 
because they are actually individual files. All these could be done without typing at all. 
 
Why this Bible Concordance? 
 
1. The search methodology engineered into this software is amazing. These are few 

search methods you can use:- 
• The �Keyword/s� search method. 
• The �phrase� search method. 
• The �Concept Search� method. New method. 
• Search with incorrectly spelled �keyword/s�, you type in what you know. 
• Testament, Bible books, chapters, verses and Bible headings, all these could be 

used to search the Bible simultaneously. 
 
2. Select the Bible language familiar to you in terms of grammar and vocabulary. It is an 

important prerequisite when applying the �Concept Search� methodology. Six Bibles 
are available to choose from, Afrikaans Bible included. 

 
3. Scripture Screen Saver that fires up when inactive for more than 60 seconds. 
 
4. Interfacing with Microsoft Word application. 
 

 
  

 

5. Parallel Bible 
searching. OBR. 

 
6. Write your own Notes 

and save them. 
 
7. Windows based 

design. 
 
8. All information is 

saved locally on your 
Personal Computer or 
Notebook. 

 
See Section 5. 
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   Export Custom to Quick 
 

    Open Notes 
 

   Import Custom to Notes 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Application User Interface 
 
The Main window is divided into three views on tabs, namely �Sheet View�, �Quick 
View� and �Custom View�. These views populate the same information differently 
depending on the selections. 
• Sheet View - Populates information in a spreadsheet type view. Every time you 

execute search, all information will be viewed in this format. See Figure 1 below. 
• Quick View - This view is designed for reading. You must first select before 

information is populated in this view. Executing search does not affect this view, 
unless selected in a Search Window as in Figure 5. See Figure 2 below. 

• Custom View - This view operates the same as �Quick View�, except that, you can 
select scriptures and discard scriptures you do not want. This is powerful when 
manipulating scriptures. Scriptures can be added independently. All the scriptures in 
this view can be exported to �Quick View�. Scriptures can be imported from this view 
into the Notes. The reason behind is that, the scriptures in this view have already been 
filtered to what is required. See Figure 3 in page 5. 

 
The Notes window has Note Files that are saved for future reference. Scriptures can be 
exported from Custom View to Notes, you can also type additional information. 
 

 
Figure 1 �Sheet View� 
 
 

 
Figure 2  �Quick View� 

The Sheet View shown in Figure 
1 shows all details about 
scriptures. The columns can be 
hidden except the scripture 
column. If you double click on the 
arrow pointing the scripture, the 
scripture pops out for reading. 
 
Scrolling horizontal to the right, 
you find the scripture heading 
from which is emanating. 
 
This Sheet View changes every 
time you execute a search. 

The Quick View is designed for 
reading scriptures, see Figure 2.  
 
If you select the �Quick� 
checkmark on the search window 
(Figure 5), each time you execute 
a search, scriptures will be 
populated on this View. 
 
Scriptures from the Custom View 
can also populate this View. Click 

the toolbar button  to export 
Custom View scriptures to Quick 
View. 
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   Remove unchecked scriptures 
 
 
 
 
 

 

 
 
Figure 3  �Custom View� 
 
Custom View in Figure 3, the scriptures has a check box that must be selected if you need 
to discard some of the scriptures. This is the most powerful view of the three. 
 

 
 
Figure 4  �Notes�  
 
Tip 
 
To merge the scriptures into an existing document, do the following:- 
 
1. Place the cursor where you want to insert the scriptures from Custom View into 

Notes. 
2. Go to menu �Insert=>Selected=>Append�.  
3. All the scriptures from Custom View will be inserted where the cursor is placed. 

4. Remember Clicking  will insert scriptures from Custom View to Notes clean 
sheet, or menu �Insert=>Selected=>New� has the same effect. 

5. It is important to note the difference between insertion performed in step 2 and step 4. 
6. Step 4, clears all on the Notes Window and imports Custom View scriptures therein. 
7. Click Ctrl + turn Mouse wheel to change the font to small or big 
 
 

 

Custom View enables the 
removal of scriptures unwanted. 
Select the scriptures you need 
and right Click anywhere on the 
scriptures and select �Selected 
Scriptures� on menu. 
 

Or Click  to discard all 
scriptures not selected. 
 
Scriptures populated in Custom 
View, selected or not, can be 
exported to the Notes Window.

Right Click Here 

Notes Window is capable of 
merging scriptures with visual 
media as shown in Figure 4.  
 
Interfacing with Microsoft 
Word makes this very simple 
indeed. Write your own notes, 
attach scriptures, put visual 
media for more explanation. 
 
Export Note Files to MS word 
application and import MS 
word documents into the Notes 
and save as Note Files. 
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   Click this button to Search 
 
 
 
 
 
 
 
 
 
 

 

 

How to Search the Bible scriptures 
 
Two important wild card characters to remember when executing a search. The percentage 
sign �%� and Underscore sign �_�.  
 

 
 
Figure 5  �Search Window� 
 
Gen 43:14 
And may God Almighty give you mercy before the man, that he may release your other 
brother and Benjamin. If I am bereaved, I am bereaved!� 
 
Scripture analysis 
 
In both cases, the concept is the same. It is about �God�s mercy�. When you read the entire 
scripture, you will realize that the scripture is talking about �God�s mercy�. 
 
Take note, this is important. What will other applications results look like, should you 
specify the phrase �God�s mercy� or �God+mercy�. The results will be all scriptures about 
�God� plus all the scriptures about �mercy� plus all scriptures about �God�s mercy�. The 
results are very interesting, 4062 scriptures about �God� plus 267 scriptures about �mercy� 
subtract 42 scriptures about �God�s mercy�.  This equates to 4287 scriptures. 
 
Now, who wants to work with 4287 scriptures versus 42 scriptures? We all do not have 
time, we need to get exactly what we are looking for. This sounds like an Internet search 
engine which gives you millions of results within 0.26 seconds and it takes you more than a 
month to find exactly what you are looking for. There is no point. 
 
This is where the �Concept Search� methodology comes in handy. See section 5 for more 
examples. 

A Search can be executed using all 
the textboxes or a combination 
thereof.  For an example:- 
 
1. Type in �God%mercy� in 

scripture textbox. See Figure 5.
2. Select check mark �Quick�. 
3. Click Search button. 
4. 42 Scriptures will be populated 

in Sheet View and Quick View.
 
All the scriptures populated are of 
the concept �God�s mercy�, no 
matter how it is written, what 
matters are that the verse says 
something about �God�s mercy�. 
 
Gen 24:27 
And he said, "Blessed be the Lord 
God of my master Abraham, who 
has not forsaken His mercy and His 
truth toward my master. As for me, 
being on the way, the Lord led me to 
the house of my master's brethren." 
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   Remove unchecked scriptures 
 

  Export Custom to Quick View 
 
 
 
 

 

 

Navigation through Views and Customization 
 
The main purpose of Datarizer Holy Bible Concordance is to extract for you exact 
scriptures from the Bible in the possible shortest time and with the maximum accurate 
results. It is therefore important to understand HOW to navigate through the view while 
searching. Get pure and raw scriptures from the Bible, may the Holy spirit lead you. 
 
When searching, the application goes through more than 31000 scriptures and returns a few 
scriptures that you need. Avoid unnecessary selections that make the system to run slow.   
 
When you first search, start with �Sheet View�.  Type in your search criteria in the search 
textboxes and take note of how many scriptures are returned.  
 
If the scriptures returned are what you are looking for, proceed to select the check mark 
�Quick� and �Custom�. Click search again and the same result will be populated in �Quick 
View� and �Custom View�. 
 
Read your scriptures in �Quick View� and do a further filtering in �Custom View� by 
selecting some scriptures and discarding the unchecked scriptures.  

1. Right Click anywhere in a �Custom View� area and click �Show Selected� 

2. or Click   to removed all the scriptures that are not check marked. 

3. To export all scriptures from �Custom View� to �Quick View� Click , and 
hence C-to-Q.  

 

 Figure 6 �Search Window� 
 
Navigating and searching correctly improves the speed, no error will occur if you do it any 
other way. 

The �Quick� and �Custom� 
check marks.  
 
If you have found scriptures, 
you may check on these two 
checkboxes. 

Printing 
 
1. To print �Sheet View� go to 

menu File=>Print=>Sheet 
View. 

2. To print �Custom View� go to 
menu File=>Print=>Custom 
View. 
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   Click this button to Search 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Advance Searching 
 
Percentage sign (�%�), Underscore (�_�) and Space Characters 
 
Percentage sign (�%�) 
 
These characters play a vital role in terms of searching. Use the percentage sign when you 
want to execute a search for �Concept Searching� as described briefly in section 3.  
�Concept Searching� is different from Phrase searching. A phrase like �God�s mercy� the 
application will then result in scriptures containing a phrase �God�s mercy� only, omitting 
scriptures like {Gen 24:27  And he said, "Blessed be the Lord God of my master Abraham, 
who has not forsaken His mercy and His truth toward my master. As for me, being on the 
way, the Lord led me to the house of my master's brethren."}. Looking at this scripture, you 
will be loosing on vital information. �Concept Searching� will use the same phrase �God�s 
mercy� but separating it by a percentage sign like �God%mercy�. The �Concept Searching� 
is brought about that, no matter, what the scripture reads like, as long as the concept of 
�God�s mercy� features somewhere in the scripture, the scripture is relevant.  
 
Underscore sign (�_�) 
 
The underscore character (�_�) is used where one letter could either be any letter in a word 
with the same meaning. For instance, the word �woman� and �women�. If you need to 
search both, you can type �wom_n� and the results will include both. You replaced the 
letter �a� and �e� by an underscore character to search for both at once. 
 
Space character (� �) 
 
The space character is used to search for exact keyword/s. An example will make this 
understandable. Let us take the concept of �Jesus healing the sick�. If you type 
�Jesus%heal%sick�.  You will have all scriptures containing words �heal�, �heals�, 
�healed� and �healing�. If you want the word �heal� only, type �Jesus%heal %sick, please 
note the introduction of a space between the word �heal� and �% sign�. The results exclude 
all words except for the word �heal�.  
 
You can become innovative with (�space�), (�%�) and (�_�), combining them all to get 
results that can blow your mind. 
 
Incorrect keyword spelling search 
 
It was mentioned, that with this new �Concept Search� methodology, you could even 
search for keyword/s for which you do not know the correct spelling. In this case we will 
use the concept of �The King of Babylon�. You only type what you remember about the 
word (his name), what you know is contained for sure and omitting what you do not know 
or sure of. Suppose you want to bring up his name somewhere in the �Concept Searching�. 
You are not sure about double �zz� or is it double �rr� 
 
Type �%Nebu%n%z%r%� and Click Search button. Your results will be the name of King 
of Babylon �Nebuchadnezzar�. Type �%Nebu%n%z%r%body%hair%, Click Search button 
and see the result. The concept here is to find a scripture where Nebuchadnezzar�s body 
changed and grew hair like animals. As you can see, the �Concept Search� keywords are 
�Nebuchadnezzar%body%hair�. Read Daniel 4:33. 
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   Click this button to Search 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Tip 
 
Do not close the Search Window if you have not finished searching, click any other area 

behind the window and it will be hidden. If you need to search again, Click  and the 
Search Window returns with the information typed in previously. If you close this window 
by clicking button �Close� or cross at the top right corner, you will lose all the information 
you have typed in already. 
 
OBR (Other Bible References) 
 
It is not always possible to search all the scriptures populated in Custom View using 
another Bible and therefore an OBR was designed to resolve this problem. OBR works with 
scriptures in Custom View only. Custom View is completely independent in terms of 
scriptures contained therein. 
 
OBR must be created first before it can be executed on Other Bibles. OBR results will be 
populated in Custom View as well.  
 
On the Search Window, Click �OBR >>>� button to open the OBR. 
 

 
 
Figure 7  (Search Window, expanded for OBR) 
 
How does OBR work? 
 
1. Suppose you have populated Custom View with scriptures from the Amplified Bible. 
2. If you want exactly the same scriptures, but from another Bible, you create an OBR 

using Amplified Bible scriptures already populated in Custom View.  
3. Click �Create OBR� button. Please note OBR verses and OBR Loaded (YES).  Now 

OBR is created and stays loaded until you Empty OBR or Quits the Datarizer Holy 
Bible Concordance V2. 

62 verses added 
when OBR was 
created from 
Amplified Bible. 

OBR Loaded  (YES) 

As you can see, 62 verses 
from NIV were added at 
16:13 and 62 verses from 
NKJV added at 16:14. 
 
This history is kept 
temporarily for you, so 
that you do not loose 
track.
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   Click this button to Search 
 

4. You can choose to remove all scriptures in Custom View (Amplified Bible scriptures) 
or append new scriptures from Other Bibles. 

5. Now select another bible from drop down button �Select Bible� and Click �Execute� 
button. 

6. The scriptures from another Bible will be populated in Custom View.  
7. Remember, OBR has nothing to do with what is typed in textboxes of the Search 

Window. It takes the other Selected Bible and OBR verses and populate the results in 
Custom View. 

8. As you execute the OBR, OBR Executions will be listed as temporary history. 
9. OBR is not configured to work with the Afrikaans Bible since, the English verses and 

Afrikaans verses differ greatly in terms of numbering.  
 
Table 
 
Please go through the table below to see more �Concept Search� examples:- 
 

Keyword(s)/Concept Type in Search Results 
Jesus heal, heals, 
healed, healing 

Jesus%heal • And Jesus said, ��I will come and 
heal him. 

• �Jesus went about Galilee, 
�preaching, �healing .. 

• � because Jesus had healed on the 
Sabbath; � 

Jesus healing Jesus%healing • �Jesus went about Galilee, 
�preaching, �healing .. 

• �anointed Jesus�healing all 
who�.by the devil, for.. 

Jesus healed  Jesus%healed • �down at Jesus� feet and He healed 
them. 

• But Jesus answered� touched his ear 
and healed him 

 
Jesus heal Jesus%heal % 

 
Notice space introduction 

• And Jesus said, ��I will come and 
heal him. 

•  
Jesus and woman or 
women 

Jesus%wom_n 
Notice the Underscore 

• When Jesus..saw his mother 
�.Woman, behold thy son 

• ..in the name of Jesus Chris�.both men 
and women� 

King of Babylon.  
Incorrect spelling 

%Nebu%n%z%r% • ..Nebuchadnezzar�.king of 
Babylon�. 

Nebuchadnezzar �s 
body grew hair like a 
beast. 

Nebuchadnezzar%body%hair • �Nebuchadnezzar �his body... 
till his hairs were grown like 
eagles feathers, and his nails like 
birds claws.  Dan 4:33 

 
Use a combination of all the above to see what a powerful search tool you have with this 
application. 
 
Adding Individual scriptures to Custom View 
 

1. In the Search Window, check mark �Custom�. Click  to open the Search Window. 
2. Add the scripture 3 John 1:11 as following:- 
3. In Book No, type �3�; in Book, type �John�; in Chapter, type �1�; in Verse, type 

�11�. 
4. Click Search button and scripture 3 John 1:11 will be added in Custom View.  
5. Known scriptures could be added/appended in this way. 
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    Open Notes 
 

   Write New Notes 
 

   Import Custom to Notes 
 

   Save Note File 
 

   Export to MS Word 
 

   Clear the Note Window 
 

    Bold 
 

    Italics 
 

   Underline 
 

   Print 
 

   Search Note Files 
 

   Delete selected Note File 
 

   Help 
 
 
 
 
 
 

 
Notes Compilation and merging with scriptures 
 
The following can be done in the Notes:- 

1. Importing scriptures from Custom View into the Notes Window. Click  to import 
scriptures. If Custom View contains no scriptures, nothing will be imported. 

2. Writing your own notes, adding scriptures between your notes. Not a single scripture 
needs to be typed. All can be imported. 

3. Save the Note Files for future reference. 
4. Export these Note Files to Microsoft Word for more editing and formatting tools etc. 
5. Import an existing Microsoft Word document into the Notes window and save it as a 

Note File. Scriptures can be appended on this document and saved again.  
 

 
 
Figure 8 (Notes Window) 
 
Note Files 
 
Note Files can be hidden. Click �>>>>� button or go to menu �Zoom=>Increase>>>� 
To unhide the Note Files, go to menu �Zoom=>Decrease<<<<�. 
 
To open a Note File, Double click on the Note File or select the Note File and Click �Open� 
button. 

To delete a Note File, select and click  and confirm you deletion, alternatively select 
and click the �Delete� button. 
 
How to export a Note File to Microsoft Word application 
 
1. Select the Note File. 
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 Export to MS Word 

 

 Search Note Files 
 

 Save Note File 
 
 
 
 
 
 

2. Click  to export to Microsoft Word application. 
3. Your selected Note File will be opened in Microsoft Word. 
4. Any changes you made in Microsoft word will be available in the Notes as well. 
5. Alternatively, select the Note File and go to menu �File=>Open With MS Word�. 
 
Importing an existing Microsoft Word document 
 
1. Go to menu �File=>Import MS Word Doc�. 
2. Select the MS Word document to open and click �Open� 
3. Type in the New name for the Note File and Click �Ok�. The original imported file is 

left untouched. 
4. Your file will be shown on the Notes Window and in Note Files. 
 
How to Search for Note File 
 

 
 
Figure 9  (Note File Search window) 
 
Saving Note Files 
 

1. Click  and a window shown in Figure 10 pops up. 
2. Clicks �Yes� to save with the name stipulated or click �No� to save with a New name. 
 

 
 
Figure 10  (Saving Note File) 

 

1. Note, Use wild cards like �*�.

2. Click  to search Note Files. 
3. Type in between the wild cards (*), as show 

in the Figure 9. 
4. Click the �Search� button. 
5. �Double click� on the Note File to open it. 
6. You may have to type in an input box before 

the search window appears. 
 

3. When changes are 
made to an existing 
Note File, this option 
always comes, to save 
with the same name or 
save with different 
name. See Figure 10. 
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   Export to MS Word 
 
 
 

 

 
Microsoft Word Interfacing 
 
Read Section 6 about Notes interfacing with Microsoft Word. 
 
There is only one reason why the application interfaces with Microsoft Word application. 
The purpose is to take advantage of editing, formatting tools and the functionality that 
Microsoft Word application has. 
 
Anyway, information that we have in our possession is currently kept in Microsoft word 
format. Looking at these reasons, you can see that your information can still work with 
Datarizer Holy Bible Concordance version 2. 
 
Information can still be send via internet in the Microsoft word format and still be used by 
friends, pastors, scholars etc. The possibilities are unlimited. 
 
 
 

 
 

8 

Menus 
 

Registration=>Information 
 

Registration=>How to? 
 

Registration=>Register 
 

Registration=>Licence 
 
 
 
 
 
 
 
 
 

 

Registration and Licensing 
 
Registration Information 
 
The application works for a limited time period to allow enough time to decide if you need 
this Software Application. To carry on using this Software you need to Register the 
software with Datarizer and you will receive �Registration File� via e-mail or s-mail. 
 
Please read the information in Figure 11 below very carefully. 
 

 
 
Figure 11 (Registration Information) 
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Menus 
 

Registration=>Information 
 

Registration=>How to? 
 

Registration=>Register 
 

Registration=>Licence 
 
 

Registration 
 
Registration and Licensing is very simple and straightforward. 
There are four STEPS to be followed when registering. The program leads you through all 
the STEPS, you cannot go wrong. Please follow all STEPS. 
 
STEPS briefly explained. 
 
1. Refer to figure 12 below. 
2. Click �Browse� button. 
3. Select your Registration File and Click �Open� Button. 
4. Click �View Reg Information� button to view if your information is correct. 
5. If your information is correct, Click �Register� button. 
6. The program will confirm your registration as complete. Click �Close� button. 
 

 
 
Figure 12  (Registration) 
 
After you have registered, your Licence Information will look like in Figure 13 below.  
To view your information, go to menu �Registration=>Licence� 
 

 
 
Figure 13  (License Information) 
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 Print Notes 
 

 Export Custom to Quick 
 

Menus 
 

File=>Print=>Sheet View 
 
File=>Print=>Custom View 

 
 
 
 
 
 

 

Printing 
 
Printing Scriptures and Reports 
 
To print scriptures populated in Sheet View, go to menu �File=>Print=>Sheet View�. 
To print scriptures populated in Custom View, go to menu �File=>Print=>Custom View�. 
 
Quick View scriptures are either populated from Sheet View or Custom View, depending 

on selections. Click  to export Custom View to Quick View. 
Scriptures are printed in a report format.  
 

 
 
Figure 14 (Sheet View or Custom View Printing) 
 

In the Notes Window, Click  to print notes. Alternatively, go to menu, �File=>Print�. 
 
 

 

10 

Menus 
 

Bible=>Purchase 
Bible=>Add New 

 
How to obtain other Bibles 
 
Download compatible Bibles from http://www.datarizer.co.za 
 
Bibles are free of charge. All six Bibles are compatible with this software, see Figure 15 for 
available Bibles. Bibles can be loaded or removed, except for King James Version 1611, 
which is the default Bible. King James version 1611 is pre-installed Bible. 
 
Bible are �Add-ons�, they do not work on their own. The Bibles must be loaded on 
Datarizer Holy Bible concordance version 2. 
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Menus 
 

Bible=>Purchase 
Bible=>Add New 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
Figure 15 (Other Bibles) 
 
Loading New Bibles 
 
Downloaded Bible files must be loaded on Holy Bible Concordance V2 as in Figure 16:- 
 

 
 
Figure 16 (Add a New Bible) 
 
Follow STEP-by-STEP instructions.  
It is important to select to correct Bible on menu Bible=>Add New�, as well as the 
matching Bible file, see STEP 1.3 on Figure 17 below. For instance, the New King James 
version was selected to be loaded as in Figure 17 below. 
 
Loading the Bible takes between 3 minutes to 9 minutes depending on computer Operating 
System. Faster PC�s can even take less than 3 minutes. 
 
All Bibles can be loaded one after the other. Your Personal Computer will be worth more 
than 217 000 scriptures at your fingertips. 
 
On the last STEP execution, the message will appear confirming the total number of 
scriptures loaded. Please make sure that scriptures loaded are more than 31 000 per loaded 
Bible. 
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Figure 17 (Load New Bible) 
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Contact Us 
 
Website:  http://www.datarizer.co.za 
 
E-mail:  baloyilm@lantic.net 
 
Contact:  Lesley Baloyi 
 
Telephone: +27(0)14-763-4861 (After hours) 
 
Cell:  +27(0)82-261-6675 
 
Fax number: +27(0)86-688-5128 
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Copyright, Reproduction and Distribution 
 
Copyright laws and international treaties protect Datarizer Holy Bible Concordance original 
program software design or any portion of the original program software design. 
Unauthorised reproduction of the original program software design constitutes a non-
compliance that may result in severe civil and criminal penalties and will be prosecuted to 
the maximum extent possible under the law. 
 
Reproduction of the Datarizer Holy Bible Concordance Software Package for distribution is 
ALLOWED.  Distribution of the Software Package for COMMERCIAL purposes is 
ALLOWED provided the following conditions and terms are complied with:- 
 

1. Each CD or any other medium copied must in a reasonable way be linked to the developer�s website 
http://www.datarizer.co.za for support and other information. Datarizer will not be liable for any incorrect or 
misleading information given by the Distributor. Any person who can reproduce the medium that works as the 
Original medium obtainable from Datarizer can become a Distributor. 

2. The Distributor must charge a reasonable amount for his/her Reproduction and Distribution service. 
3. The user of the distributed medium is entitled to know that the software package on the medium must be registered 

with the Datarizer to obtain a �Registration File� for a continued support. 
 

Bank details 
 
Name: FNB 
Branch: Lephalale 
Code: 231232 
Account: 62071454096 
-------------------------------------------
Name: NEDBANK 
Branch: Lephalale 
Code: 144547 
Account: 1445078171


